﻿
<!DOCTYPE HTML>
<html lang="de-de" dir="ltr">
<head>
	<meta charset="utf-8" />
	<base href="https://rationalgalerie.de/home/bloed-oder-bezahlt" />
	<meta name="author" content="Uli Gellermann" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Blöd oder bezahlt?</title>
	<link href="/templates/rationalgalerie/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://rationalgalerie.de/weiteres/suche?layout=blog&amp;catid=11&amp;id=2487&amp;format=opensearch" rel="search" title="Suchen Rationalgalerie" type="application/opensearchdescription+xml" />
	<link href="https://rationalgalerie.de/media/com_komento/styles/vendors/fontawesome/css/font-awesome.min.css" rel="stylesheet" />
	<link href="https://rationalgalerie.de/components/com_komento/themes/bubbles/styles/style.min.css?1e4966dd2df83f614e8a388b2d899737=1" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?2685609c69286682c7a0e71a7f55561c" rel="stylesheet" />
	<link href="/media/com_rsform/css/front.css?2685609c69286682c7a0e71a7f55561c" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"da8f73fe6d1d26d7b8bf8c8b5db4b605","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?2685609c69286682c7a0e71a7f55561c"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2685609c69286682c7a0e71a7f55561c"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2685609c69286682c7a0e71a7f55561c"></script>
	<script src="https://rationalgalerie.de/media/plg_karo3youtubedataprivacy/js/youtube-data-privacy.js"></script>
	<script src="/media/system/js/core.js?2685609c69286682c7a0e71a7f55561c"></script>
	<script src="/media/com_rsform/js/script.js?2685609c69286682c7a0e71a7f55561c"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?2685609c69286682c7a0e71a7f55561c"></script><![endif]-->
	<script>
RSFormProUtils.addEvent(window, 'load', function(){
    RSFormPro.Ajax.overrideSubmit(3, {"parent":"","field":"is-invalid"}, false);
});
	</script>
	<style>.youtube-logo, .vimeo-logo, .googlemaps-logo {   display: inline-block;	color: #fff;	width: 200px;	height: 50px;	max-width: 100%;	background: url(https://rationalgalerie.de/media/plg_karo3youtubedataprivacy/images/YouTube.svg) no-repeat;	background-size: contain;}.vimeo-logo {	background: url(https://rationalgalerie.de/media/plg_karo3youtubedataprivacy/images/Vimeo.svg) no-repeat;	background-size: contain;}.load-iframe-txt {   position: absolute;	top: 0;	color: #fff;	width: 100%;	height: 100%;	background-color: rgba(0,0,0,0.5);	text-align: center;}.load-iframe-txt > div {   position: absolute;	bottom: 3%;	padding: 0% 9%;}.load-iframe-txt a {	color: #fff;	text-decoration: underline;}.load-iframe {	overflow: hidden;	position: relative;	background-color: #000;	background-position: center;	background-size: cover;}.load-iframe .h2-look {	margin: 0 0 1rem;}.maps-container .load-iframe-txt, .maps-container .load-iframe-txt a {	background-color: transparent;	color: #333;}</style>
	<!--googleoff: index-->
<script type="text/javascript">
window.kt = {
	"environment": "production",
	"rootUrl": "https://rationalgalerie.de",
	"ajaxUrl": "https://rationalgalerie.de/index.php?option=com_komento&lang=&Itemid=145",
	"baseUrl": "https://rationalgalerie.de/index.php?option=com_komento&lang=none&Itemid=145",
	"token": "da8f73fe6d1d26d7b8bf8c8b5db4b605",
	"mobile": false,
	"siteName": "Rationalgalerie",
	"locale": "de-DE",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"schlecht", 
						"arm",
						"normal",
						"gut",
						"großartig"
			]
		}
	}
};
</script>
<!--googleon: index-->
	<script src="/media/com_komento/scripts/site-3.1.4-basic.min.js"></script>


	<meta property="copyright" content="Rationalgalerie"/>
	<meta name="twitter:title" content="Blöd oder bezahlt?">
	<meta property="og:title" content="Blöd oder bezahlt?"/>
	<meta property="og:site_name" content="Rationalgalerie"/>
	<meta property="og:description" content=""/>
	<meta name="twitter:description" content="">
		<meta property="og:author" content="Uli Gellermann"/>			<meta name="date" property="article:published_time" content="25.06.2020" />
		<meta name="last-modified" property="article:modified_time" content="27.06.2020" />
		<meta property="article:expiration_time" content="3000-01-01" />
				<meta property="article:section" content="Startseite" />
			<meta property="og:locale" content="de-DE"/>
	<meta property="og:url" content="https://rationalgalerie.de/home/bloed-oder-bezahlt"/>
	<meta property="og:type" content="article"/>
			<meta name="twitter:card" content="summary">			<meta property="twitter:url" content="https://rationalgalerie.de/home/bloed-oder-bezahlt"/>
	<meta name="email" content="post@rationalgalerie.de"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="stylesheet" href="/templates/rationalgalerie/css/template.css"
		  type="text/css"/>


	<!--[if lte IE 8]>
	<link rel="stylesheet" href="/templates/rationalgalerie/css/ie8.css"
		  type="text/css"/> <![endif]-->

	<!--[if lt IE 9]>
	<script src="/templates/rationalgalerie/ie/html5shiv.js"></script>
	<![endif]-->
	<script type="text/javascript"> var IE7_PNG_SUFFIX = ".png"; </script>
	<!--[if lt IE 7]>
	<script src="/templates/rationalgalerie/ie/IE7.js"></script><![endif]-->
	<!--[if lt IE 8]>
	<script src="/templates/rationalgalerie/ie/IE8.js"></script><![endif]-->
	<!--[if lt IE 9]>
	<script src="/templates/rationalgalerie/ie/IE9.js"></script><![endif]-->


</head>

<body class=" com_content view-article layout-blog no-task itemid-145">
<div class="wr-o-hidden pos-top">
	<div class="pos-center corner-top"></div>
</div>



<header id="header" class="header">
	<div class="header-content pos-center sp-p-rl-xl">
		<div class="sz-w-minus-sidebar border-top-l">
			<div class="logo">
				<a href="/"><img
							src="/templates/rationalgalerie/images/rationalgalerie.svg"
							alt="Rationalgalerie"/></a>
			</div>
			<div class="navs navs-full">
									<nav class="nav-main pos-relative">
						<div class="rwd-menu-button">
							<div class="icon-burger"></div>
						</div>
						<div class="menu-wrapper">
							<div class="rwd-menu-close rwd-menu-button">
								<div class="icon-burger"></div>
							</div>
									<div class="moduletable">
						<ul class="nav menu menu-main list-no">
<li class="item-145 menu-li menu-li-main current active"><a href="/home" class="menu-a menu-a-main">Startseite</a></li><li class="item-101 menu-li menu-li-main"><a href="/gelesen-gesehen-gehoert" class="menu-a menu-a-main">Gelesen.Gesehen.Gehört</a></li><li class="item-113 menu-li menu-li-main"><a href="/bewegen" class="menu-a menu-a-main">Bewegen</a></li></ul>
		</div>
			<div class="moduletable">
						<div class="search">
	<form action="/home" method="post" class="form-inline">
		<label for="mod-search-searchword102" class="mod-search-label icon-wrapper label-click"><span class="icon-search"></span> <span class="element-invisible sr-only">Suchen ...</span></label> <input name="searchword" id="mod-search-searchword102" maxlength="200"  class="inputbox search-query input-medium input-click-visible" type="search" placeholder="Suchen ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="121" />
	</form>
</div>
		</div>
	
						</div>
					</nav>
											</div>
		</div>
	</div>
</header>



<div class="pos-center">
	<div id="system-message-container">
	</div>

</div>

<main id="main" class="sp-p-tb-xl">
	<div class="pos-center flexbox">
		<div class="column-minus-sidebar sp-p-rl-xl">
			
			



<div class="article item-page flexbox float-wrapper-no" itemscope
	 itemtype="https://schema.org/Article">

	<div class="content column-100">

			<meta itemprop="inLanguage"
				  content="de-DE"/>
			
			
			
		<div class="flexbox item-header bg-2 sp-b-xl">
						<div class="item-header-date-left sp-p-tb-m sp-p-l-m">
				<time datetime="2020-06-25T20:08:20+02:00" itemprop="datePublished">
					<span class="display-b h2 sp-t-no sp-b-xxs">25</span>
					<span class="display-b txt-c-grey">Jun.</span>
				</time>
			</div>
						<div class="column-dynamic sp-p-m">

										<div class="page-header">
											<h1 itemprop="headline">
							Blöd oder bezahlt?<br/>						</h1>
																				
					<h4 class="sp-n-t-xxs sp-b-m">Die Corona-Spaltung der Opposition</h4>
														</div>
			
				
								<div class="flexbox txt-s txt-c-grey">
										<div class="column-33">
																									<span class="item-header-label">Autor:</span>
							<span itemprop="name">Uli Gellermann</span>											</div>
															<div class="column-33">
						<span class="item-header-label">Datum:</span>

						<time datetime="2020-06-25T20:08:20+02:00" itemprop="datePublished">
								25.06.2020							</time>
					</div>
										<div class="column-33">

						
<div class="txt-right">
	Artikel teilen

	
	<a href="https://twitter.com/intent/tweet?url=https://rationalgalerie.de/home/bloed-oder-bezahlt&text=Bl%C3%B6d%20oder%20bezahlt%3F&lang=de"
	   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
	   target="_blank" title="Share on Twitter" class="share-twitter sp-l-xxs">
		<span class="icon icon-twitter"></span>
	</a>

	
	<a href="mailto:?subject=MOD_KARO3_SOCIAL_MEDIA_READING_TIP%3A%20Bl%C3%B6d%20oder%20bezahlt%3F%20%E2%80%93%20Rationalgalerie&body=Bl%C3%B6d%20oder%20bezahlt%3F%20%E2%80%93%20https%3A%2F%2Frationalgalerie.de%2Fhome%2Fbloed-oder-bezahlt%0D%0A" class="sp-l-xxs">
		<span class="icon icon-email"></span>
	</a>

	
		
			<span class="sp-l-xxs"> <a href="/home/bloed-oder-bezahlt?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Blöd oder bezahlt? >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
			</a> </span>

		
	</div>

					</div>
				</div>
				

			</div>
		</div>

										<div>
									</div>
			


						
						
													
			
												
								<div class="article-body" itemprop="articleBody">

					<div class="aticle-text">
						<p>In diesen Tagen kann man schnell Freunde verlieren. Freunde, mit denen man lange Lebenswege gegangen ist. Freunde, an deren Intelligenz man nicht zweifelte. Freunde, mit denen man gemeinsam opponierte. Gegen ungerechte Kriege, gegen ein ungerechtes Sozialgefälle, gegen die Einschränkung demokratischer Freiheiten. Aber gerade jetzt, wo hinter dem Vorwand der Gesundheit eine kranke Angstmache die Unterwerfung unter das Corona-Regime verlangt, gerade jetzt, wo die Solidarität der Demokraten ratsam wäre, wo eine starke Opposition nötiger ist als zuvor, gerade jetzt spaltet sich die deutsche Opposition in FÜR das scheinbare Gesundheitsregime und GEGEN den Angriff auf die Grundrechte.</p>
<p><strong>Der geheimnisvolle Gleichklang der Medien</strong></p>
<p>Ein exemplarischer Fall wird gerade bei der BERLINER COMPAGNIE exerziert. Die COMPAGNIE ist das alternative Tournee-Theater aus Berlin. In den 80er Jahren von Helma Fries und dem Schauspieler Jean-Theo Jost gegründet, hat das Theater die Bundesrepublik um Stücke wie „Jedem das Seine (kein Stück über Südafrika)“, „Die Verteidigung Deutschlands am Hindukusch“ oder „Das Bild vom Feind. Der geheimnisvolle Gleichklang unserer Medien“ bereichert.</p>
<p><strong>Teilnahme an Aktionen für Grundrechte verboten</strong></p>
<p>Dem Mitgründer des Theaters, Jean-Theo Jost, wird in diesen Tagen von der Prinzipalin Helma Fries und der Regisseurin des Ensembles, Elke Schuster, das Versprechen abverlangt, auf keinen Fall an Demonstrationen für die Grundrechte teilzunehmen, andernfalls dürfe er im neuen Stück nicht mitspielen. Jean-Theo Jost, der mit der Figur des „Pater Theo“ und dessen Agitation gegen Rechts die Berliner Aktionen für das Grundgesetz begleitet hatte, lenkt ein. Eine Mischung aus alter Freundschaft und dem Wunsch, einem guten Stück auf die Bühne zu helfen, ringt ihm eine Zusage ab.</p>
<p><strong>Wer sich nicht an den offiziellen Corona-Kurs hält darf nicht auf die Bühne</strong></p>
<p>Nach dem Zugeständnis, auf sein demokratisches Recht zu verzichten, kommen die Daumenschrauben: Ob der Schauspieler denn auf der Tournee in Bus und Bahn immer seine Schutzmaske tragen würde? Auch dem stimmt er zu. Privat sagt er, privat trage er die Maske allerdings nicht. Denn Jean-Theo Jost hält die Regierungsmaßnahmen für ungesund und unverhältnismäßig. Elke Schuster ist empört. Selbst Josts Zusage während der Tournee die Maske zu tragen, kann die Sprechpuppen von Spahn und Merkel nicht besänftigen: Wer sich nicht an den offiziellen Corona-Kurs halte, der dürfe nicht auf die Bühne. Jost: „So endet also meine jahrzehntelange Arbeit bei der Berliner Compagnie.“</p>
<p><strong>Gleichklang der Medien hat Urheber</strong></p>
<p>Von der parlamentarischen Opposition konnte und kann man keinen Zweifel am Corona-Kurs der Regierung hören. Ihre medialen Vertreter von TAZ bis Junge Welt fügen sich sogar der Regierungs-Sprachreglung: Wer an den Grundrechts-Aktionen teilnähme, sei Rechts oder Verschwörungstheoretiker, mindestens aber ein Feind der Volksgesundheit. Das alles war auch in den Mehrheitsmedien zu hören und zu lesen. „Der geheimnisvolle Gleichklang unserer Medien“, von dem ein Stück der BERLINER COMPAGNIE erzählt, war natürlich nie geheimnisvoll. Nicht nur die Theaterleute, alle Menschen, die bei Verstand waren, wußten, wer den Gleichklang orchestrierte: Die Besitzer der Medien und jene, die in Staat und Gesellschaft bis in das letzte Funkhaus das Sagen hatten und haben. Und doch wurde dieser neue, erweiterte Gleichklang auch bei bisher harten, eindeutig Oppositionellen offenkundig nicht bemerkt.</p>
<p><strong>Wort von der Querfront durch die Köpfe</strong></p>
<p>Mal wieder geistert in der LINKEN das Wort von der Querfront durch die Köpfe und über die Lippen. Ein Wort, das einen rechten Furz zum neuen Hitler aufbläst und so ein Rüchlein zum Giftgasangriff dämonisiert. Was mag der Verfassungsschutz einem rechten Provokateur zahlen, der auf einer Demo erscheint, um dann als Beleg für eine imaginäre Querfront benutzt zu werden? Wenn das Amt ihn aus dem eigenen V-Leute-Stall rekrutiert, wird er preiswert sein. Noch billiger wird es, wenn LINKE ihren eigenen Fantasien und Ängsten erlegen sind: Ihrer Angst vor dem eigenen Tod, über die man nicht redet und die flugs in Angst vor Rechts umgewandelt wird. Oder auch die Angst, nach all den Jahren in der Opposition wieder mal allein zu sein: In der Gegnerschaft zum Corona-Regime. Da wird man dann doch lieber einen Verschwörungstheoretiker entdecken. Die Verschwörung der Regierung gegen die Freiheit und gegen die geistige und körperliche Unversehrtheit der Bevölkerung will man lieber nicht aufdecken.</p>
<p><strong>In Corona-Zeiten lässt man das Opfer lieber sterben</strong></p>
<p>Es ist ausgerechnet der Bundesarzt des Deutschen Roten Kreuz, Professor Dr. Peter Sefrin, der das neue Un-Gesundheitswesen auf den Punkt bringt: „Im Rahmen einer Reanimation . . . zum Beispiel, sollte man deshalb die andere Person nicht beatmen." Weil man sich ja vielleicht, eventuell, möglicherweise anstecken könnte. Täglich sterben fast 200 Menschen in Deutschland an einem Herz-Kreislaufstillstand. Wer sofort hilft, kann zum Lebensretter werden. Bewährt hat sich eine Mund-zu-Mund-Beatmung. In Corona-Zeiten lässt man das Opfer lieber sterben. Die erkrankte deutsche Demokratie kann an den neuen Einschränkungen verrecken. Aber wer bei einer Reanimation des Grundgesetzes einen Rechten trifft, der kann sich anstecken, sagt der ungesunde Gleichklang der Medien. Viele Redaktionen werden für diese Diagnose bezahlt. Diese bezahlte Botschaft zu glauben macht blöd.</p> 
<div id="kt" class="kt-frontend theme-bubbles		"
	data-kt-wrapper
	data-component="com_content"
	data-cid="2487"
	data-url="L2hvbWUvYmxvZWQtb2Rlci1iZXphaGx0"
	data-live="1"
	data-live-interval="180"
>
	<a id="comments"></a>

	
	
	
		
					<div class="kt-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-title-bar__title">
							Kommentare (<span class="commentCounter" data-kt-counter>25</span>)
						</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>


							<div class="kt-dashboard-tab t-lg-mb--md">

					
											<div class="kt-dashboard-tab__item kt-dashboard-tab__item--right kt-dashboard-tab__item--no-divider t-lg-pr--no">
																															<a href="javascript:void(0);" class="kt-email-btn t-lg-ml--lg" data-kt-subscribe data-kt-provide="tooltip" data-title="Per E-Mail abonnieren">
										<i class="fa fa-envelope"></i>
									</a>
																					</div>
									</div>
						
			<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
				<div class="formArea kmt-form-area">

							<h3 class="kt-form-title">Einen Kommentar verfassen</h3>

				<div class="kt-form-header">
					<div class="o-flag">
						<div class="o-flag__image">
													</div>
									</div>
				</div>
			
			
							<form class="kt-form" data-kt-form-element>

										<div class="o-grid o-grid--gutters t-lg-mt--xl">

												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-name">Name (Erforderlich)</label>
	
	<input type="text" name="name" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-email">E-Mail (Erforderlich)</label>
	
	<input type="text" name="email" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
											</div>
					
					<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>

					<div class="kt-form-composer">
						<div class="kt-form-editor-wrap">
							<div class="kt-form-editor " data-editor-wrapper>
	<textarea name="comment" class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols="50" rows="10" placeholder="Gib Deinen Kommentar hier ein..." data-kt-editor data-preset=""></textarea>

	</div>

															<div class="kt-editor-info">
									<div class="kt-editor-action">
																														<div class="kt-editor-action__char-count">
											<span><b data-kt-text-counter>0</b> Zeichen</span><br>
											<strong class="txt-c-r">	Leserbriefe dürfen nicht länger sein als der Artikel</strong>
										</div>
																			</div>
								</div>
							
							<div class="kt-editor-info"
																							>
								<div class="kt-editor-action">
									
									
								</div>

								<div class="kt-editor-data">

									<div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper>
										<div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title>
											Anhänge (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
										</div>
										<div class="kt-attachments-list" data-kt-attachments-list>
										</div>
									</div>


									<div class="kt-editor-data__location t-hidden" data-kt-location-form>
										<div class="kt-editor-data__title">Deinen Standort teilen</div>
										<div class="kt-editor-data__location-input">
											<div class="o-input-group">
												<input type="text" name="address" placeholder="Wo bist Du?" data-kt-location-address class="o-form-control"/>
												<span class="o-input-group__btn">

													<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
													<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
												</span>
											</div>
										</div>
										<input type="hidden" name="latitude" data-kt-location-lat />
										<input type="hidden" name="longitude" data-kt-location-lng />
									</div>
								</div>
							</div>
						</div>
					</div>



										<div class="kt-form-captcha">
						<div class="kt-captcha">
	<div class="kt-captcha__title">
		Gib den Text aus dem Bild ein. Nicht zu erkennen?	
	</div>
	<div class="o-grid">
		<div class="o-grid__cell-auto-size">
			<div class="kt-captcha__form">
				<div class="kt-captcha__img">
					<img src="https://rationalgalerie.de/index.php?option=com_komento&controller=captcha&task=generate&id=814935&tmpl=component" data-kt-captcha-image />
				</div>
				
				<div class="kt-captcha__reload">
					<a href="javascript:void(0);" class="btn btn-kt-default-o" data-kt-captcha-reload>
						<i class="fa fa-refresh"></i>
						<div class="o-loader o-loader--sm"></div>
					</a>
				</div>
			</div>
		</div>

		<div class="o-grid__cell">
			<div class="o-form-inline">
				<input type="text" name="captchaResponse" id="captcha-response" class="o-form-control" maxlength="5" data-kt-captcha-response />
			</div>
		</div>
	</div>	
	<input type="hidden" name="captchaId" id="captcha-id" value="814935" data-kt-captcha-id />
</div>

					</div>
					
					<div class="kt-form-submit">
						<div class="kt-form-submit__cell">
														<div class="subscribeForm kmt-form-subscription ">
																	<div class="o-checkbox">
										<input type="checkbox" name="subscribe" id="subscribe-comments" value="1" >
										<label for="subscribe-comments">
											Abonniere auch diese Diskussion für mich										</label>
									</div>
															</div>
							
														<div class="o-checkbox">
								<input type="checkbox" name="tnc" id="kt-terms" value="1" class="input checkbox" data-kt-terms />
								<label for="kt-terms">
									Zustimmen									<a href="javascript:void(0);" class="kmt-tnc-read" data-kt-tnc-view>Nutzungsbedingungen und Datenschutz</a>.
								</label>
							</div>
													</div>

						<div class="kt-form-submit__cell">
							<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Abbrechen</button>

							<button type="button" class="btn btn-kt-primary" data-kt-submit>
								Kommentar absenden								<span class="o-loader o-loader--sm"></span>
							</button>
						</div>
					</div>

					<input type="hidden" name="parent_id" value="0" data-kt-parent />
					<input type="hidden" name="task" value="commentSave" />
					<input type="hidden" name="pageItemId" class="pageItemId" value="145" />
				</form>
					</div>
			</div>

			<div class="kt-comments-container" data-kt-comments-container>
				
				<div class="kt-comments " data-kt-comments>
																		<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27985" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27985"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>kpt-fish</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-07-03T15:46:03+02:00">
											3. Jul  2020 | 15:46:03										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-07-03T16:28:51+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27985,0" title="Permalink" data-kt-permalink>
											#27985										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>Bei solchen Vorgängen wie hier im Falle von Jean-Theo geschildert, könnte ich direkt auf den Rechner kotzen. Diese verblödete Masse an angeblich Linken, die sich nun zum Erfüllungsgehilfen einer diktatorischen Clique  machen, sollen in der Hölle...</p></div>
	<div class="t-hidden" data-original><p>Bei solchen Vorgängen wie hier im Falle von Jean-Theo geschildert, könnte ich direkt auf den Rechner kotzen. Diese verblödete Masse an angeblich Linken, die sich nun zum Erfüllungsgehilfen einer diktatorischen Clique  machen, sollen in der Hölle schmoren.<br />
Ähnliches erleben wir ja nun auch auf der Mahnwache zur Freilassung von Assange. Zum heulen!!</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">kpt-fish</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27947" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27947"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Uschi Peter</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-28T18:17:56+02:00">
											28. Jun  2020 | 18:17:56										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-28T18:26:34+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27947,0" title="Permalink" data-kt-permalink>
											#27947										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>Ein Wort, das einen rechten Furz zum neuen Hitler aufbläst und so ein Rüchlein zum Giftgasangriff dämonisiert.<br />
Was mag der Verfassungsschutz einem rechten Provokateur zahlen, der auf einer Demo erscheint, um dann als Beleg für eine imaginäre...</p></div>
	<div class="t-hidden" data-original><p>Ein Wort, das einen rechten Furz zum neuen Hitler aufbläst und so ein Rüchlein zum Giftgasangriff dämonisiert.<br />
Was mag der Verfassungsschutz einem rechten Provokateur zahlen, der auf einer Demo erscheint, um dann als Beleg für eine imaginäre Querfront benutzt zu werden? Wenn das Amt ihn aus dem eigenen V-Leute-Stall rekrutiert, wird er preiswert sein. <br />
Wie schön und so wahr! Danke für die treffende Einschätzung der gegenwärtigen Situation!</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Uschi Peter</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27922" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27922"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Nimmerklug </span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-27T17:59:32+02:00">
											27. Jun  2020 | 17:59:32										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-27T18:36:43+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27922,0" title="Permalink" data-kt-permalink>
											#27922										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<p>„Nicht mal ne Maske zur Solidarität“...Nein, Berufsverbot für Hunderttausende in der Event- und Schaustellerbranche, Bars, Kreuzfahrten, Saunen, Sportstätten; unsinnige Zwangsmaßnahmen in Hotels, bei Flugreisen und Urlaubsorten und und und</p>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Nimmerklug </span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27921" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27921"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Otto Bismark</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-27T13:19:19+02:00">
											27. Jun  2020 | 13:19:19										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-27T13:49:58+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27921,0" title="Permalink" data-kt-permalink>
											#27921										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>Lieber Uli Gellermann,<br />
es beginnt einen die nackte Angst zu schütteln, wenn man sich die momentane Entwicklung unseres Volkes vergegenwärtigt. Aber auf den Punkt gebracht, erst jetzt verstehe ich, wieso man ab 1938 am Straßenrand gestanden und...</p></div>
	<div class="t-hidden" data-original><p>Lieber Uli Gellermann,<br />
es beginnt einen die nackte Angst zu schütteln, wenn man sich die momentane Entwicklung unseres Volkes vergegenwärtigt. Aber auf den Punkt gebracht, erst jetzt verstehe ich, wieso man ab 1938 am Straßenrand gestanden und zugeschaut hat. Die Bilder waren für mich bisher vollkommen unverständlich, manchmal habe ich am liebsten glauben wollen, daß die nicht echt wären. Jetzt aber ist klar geworden, wie es zu so etwas kommen kann. Wir erleben es in anderer Form und nicht nur Freunde, sondern sogar Angehörige scheuen sich nicht davor, das Wort Verschwörungstheoretiker in den Mund zu nehmen. Der gegenwärtige Feldversuch zeigt, daß man Menschen fast unbegrenzt manipulieren kann und insbesondere mit der Schaffung von Angstpsychosen die größten Erfolge erzielt. Und wenn es dann gelungen ist, die Angst zu installieren, dann ist es aus mit der Rationalität, dann hilft kein Argumentieren und keine Beweisführung mehr. Und was das Schlimmste ist, die derzeit einzige politische Kraft die ernst zu nehmen wäre, die Linke  hat sich in den Dienst des Systems begeben, für einen Judaslohn in Form von Abgeordnetendiäten und sonstigen Pöstchen. Es ist als ob Kurt Tucholsky, dem folgendes Zitat zugeschrieben wird unsere Thüringer Politspitzen gekannt hätte, als er (angeblich) gesagt hat: "Sie glaubten, sie seien an der Macht, dabei waren sie nur an der Regierung".</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Otto Bismark</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27920" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27920"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>cource</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-27T11:11:54+02:00">
											27. Jun  2020 | 11:11:54										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-27T11:24:40+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27920,0" title="Permalink" data-kt-permalink>
											#27920										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>das ist ja gerade der grund weil die mehrheit die coronamaßnahmen unterstützt, weil jeder mindestens einen in der familie/bekanntschaft hat der zur risikogruppe gehört und er deshalb sofort schuldgefühle bekommen würde, wenn er sich für eine...</p></div>
	<div class="t-hidden" data-original><p>das ist ja gerade der grund weil die mehrheit die coronamaßnahmen unterstützt, weil jeder mindestens einen in der familie/bekanntschaft hat der zur risikogruppe gehört und er deshalb sofort schuldgefühle bekommen würde, wenn er sich für eine durchseuchung einsetzt, das ist der ganze trick mit dem man ein ganzes volk zur freiwilligen unterwerfung bringen kann und im umkehrschluss: ist ein krankes volk leichter zu regieren als ein gesundes, wer jetzt nicht die perversität des systems erkennt hat nichts besseres verdient</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">cource</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27915" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27915"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Klaus Madersbacher</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-27T00:51:18+02:00">
											27. Jun  2020 | 0:51:18										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-27T09:47:00+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27915,0" title="Permalink" data-kt-permalink>
											#27915										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>Wie bekannt erweist der gütige Bill Gates seine - finanzielle - Gnade einer Reihe von am Corona-Zirkus Beteiligten. Seien es irgendwelche Medien wie der Spiegel oder sogenannte wissenschaftliche Institute wie das Koch-Institut &amp; Konsorten. Und...</p></div>
	<div class="t-hidden" data-original><p>Wie bekannt erweist der gütige Bill Gates seine - finanzielle - Gnade einer Reihe von am Corona-Zirkus Beteiligten. Seien es irgendwelche Medien wie der Spiegel oder sogenannte wissenschaftliche Institute wie das Koch-Institut &amp; Konsorten. Und das nicht nur in deutschen Landen, sondern weltweit ... <br />
Das ist natürlich nix als eine Verschwörungstheorie, die von allen möglichen Seiten heftig bekämpft wird. Zum Beispiel von irgendwelchen "Linken", von denen man zwar nicht weiß, wieviel ihnen der gütige Bill zukommen hat lassen, deren Opportunismus jedoch unbestritten laufend zutage tritt. Sie sind nix als die Sozis von heute, die alles - Arbeiterklasse, deutsches Volk usw. - verraten.</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Klaus Madersbacher</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27914" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27914"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Ute Plass</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-26T23:44:54+02:00">
											26. Jun  2020 | 23:44:54										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-27T09:46:27+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27914,0" title="Permalink" data-kt-permalink>
											#27914										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>@Klaus Bloemker -  wie kommt es,  dass Sie nicht mehr wahrnehmen können, dass tagtäglich gegen Artikel 1 des GG verstoßen wird?  <br />
<br />
Mich entsetzt, wie viele Menschen  die 'fürsorgliche Entmündigung', durch das Corona-Ermächtigungsgesetz <br />
bedenkenlo...</p></div>
	<div class="t-hidden" data-original><p>@Klaus Bloemker -  wie kommt es,  dass Sie nicht mehr wahrnehmen können, dass tagtäglich gegen Artikel 1 des GG verstoßen wird?  <br />
<br />
Mich entsetzt, wie viele Menschen  die 'fürsorgliche Entmündigung', durch das Corona-Ermächtigungsgesetz <br />
bedenkenlos hinnehmen.  Angst  zu empfinden ist nicht verwerflich,  keine Verantwortung für den Umgang mit dieser zu übernehmen allerdings schon.</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Ute Plass</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27913" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27913"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Irene Eckert</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-26T22:07:04+02:00">
											26. Jun  2020 | 22:07:04										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-27T09:40:12+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27913,0" title="Permalink" data-kt-permalink>
											#27913										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>Herzlichen Dank an Uli Gellermann für diesen wichtigen Beitrag. Die Berliner Compagnie ging - wie die gesamte Linke - schon lange auf einem schlüpfrigen Pfad abwärts, weg von ihrem kritisch-anti-imperialistischen Ursprung. Die hier erörterte...</p></div>
	<div class="t-hidden" data-original><p>Herzlichen Dank an Uli Gellermann für diesen wichtigen Beitrag. Die Berliner Compagnie ging - wie die gesamte Linke - schon lange auf einem schlüpfrigen Pfad abwärts, weg von ihrem kritisch-anti-imperialistischen Ursprung. Die hier erörterte Erfahrung Jean-Theos steht stellvertretend für sehr viele auf ihren Grundrechten beharrende Menschen im Land. Widerstand dagegen und Solidarität mit den ausgegrenzten, zu Parias gestempelten, mutigen Einzelnen ist das Gebot der Stunde. Danke auch für die Veröffentlichung der vielen guten Kommentare.</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Irene Eckert</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27909" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27909"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Reinhard Lerche</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-26T17:11:52+02:00">
											26. Jun  2020 | 17:11:52										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-26T18:05:09+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27909,0" title="Permalink" data-kt-permalink>
											#27909										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>#Klaus Bloemker<br />
Das einzige Grundrecht, das wirklich eingeschränkt war und teilweise noch ist, ist die Freizügigkeit, neben der Gewerbefreiheit.<br />
<br />
Au, Au, Au - so tief im Tal der Ahnungslosen kann man doch gar nicht wohnen! Man muss kein...</p></div>
	<div class="t-hidden" data-original><p>#Klaus Bloemker<br />
Das einzige Grundrecht, das wirklich eingeschränkt war und teilweise noch ist, ist die Freizügigkeit, neben der Gewerbefreiheit.<br />
<br />
Au, Au, Au - so tief im Tal der Ahnungslosen kann man doch gar nicht wohnen! Man muss kein "Westfernsehen" empfangen, um diese Aussage zu berichtigen.<br />
Gehen wir mal zu den Wohnungslosen,<br />
gehen wir mal zu den Wohnmobilisten,<br />
gehen wir mal zu den Menschen in Alten- und Pflegeheimen,<br />
gehen wir mal zu den Alleinerziehenden,<br />
gehen wir mal zu den Kindern<br />
. . .<br />
<br />
Habe nur ich dann die drei Affen vor dem inneren Auge?<br />
<br />
Und wenn dann das rote Dreieck von Herrn J. Spahn in Form einer "Unbedenklichkeitserklärung" "diskutiert" wird, kommt da immer noch kein Aufschrei?<br />
Es ist ja sooo leicht die Augen zu schließen, aber geistig muss ich keinen Gartenzwerg imitieren (ich entschuldige mich für diesen bösen Vergleich, aber hmm)!</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Reinhard Lerche</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
													<div class="kt-comments__item kmt-item kmt-comment-item-public kt-group-9 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="27908" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
				<a id="comment-27908"></a>
				<div class="">
			<div class="o-media o-media--top">
				<div class="o-media__image ">
									</div>
				<div class="o-media__body">
					<div class="kt-comment-content">
						<div class="kt-comment-content__hd">
							<div class="kt-comment-contnet__hd-col">
								<div class="" >

									<a href="javascript:void(0);"  rel="nofollow">
	<span>Karola Schramm</span>
</a>



																	</div>
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
									<li class="kt-comment-date" data-breadcrumb="·">
										<time itemprop="dateCreated" datetime="2020-06-26T14:23:43+02:00">
											26. Jun  2020 | 14:23:43										</time>
										<time class="hidden" itemprop="datePublished" datetime="2020-06-26T14:42:25+02:00"></time>
									</li>
									<li class="kt-comment-permalink" data-breadcrumb="·">
										<a href="https://rationalgalerie.de/home/bloed-oder-bezahlt#comment-27908,0" title="Permalink" data-kt-permalink>
											#27908										</a>
									</li>
								</ol>
								<div class="kt-comment-minimize">
									<i>This comment was minimized by the moderator on the site</i>
								</div>	
							</div>

							<div class="kt-comment-content__hd-col-last">

								
								<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
									<i class="fa fa-angle-double-down"></i>
								</a>

															</div>
						</div>
						<div class="kt-comment-content__bd kt-form-bg--0" itemprop="text">
							<div class="kt-comment-message" data-kt-comment-content>
								<div class="kt-data-truncater" data-kt-truncater>
	<div data-text class="fd-cf"><p>Mir ist auch rätselhaft, was sich in Deutschland derzeit abspielt. Spaltungen an sich finde ich nicht schlimm, weil man dann endlich sieht, wer wirklich Freund und Feind ist.<br />
<br />
Wie das Beispiel mit dem Theater zeigt:. Links sein kann auch einfach...</p></div>
	<div class="t-hidden" data-original><p>Mir ist auch rätselhaft, was sich in Deutschland derzeit abspielt. Spaltungen an sich finde ich nicht schlimm, weil man dann endlich sieht, wer wirklich Freund und Feind ist.<br />
<br />
Wie das Beispiel mit dem Theater zeigt:. Links sein kann auch einfach nur eine Masche sein oder - man ist ja nicht durchweg rechts vielleicht ein bisschen linker als die rechten - also so ein Kuddelmuddel von "Künstler sind NIE konform" bis hin zur Angepasstheit wie es gerade passt und man denkt, lieber Uli, die seien so wie man selbst. Doch auch Menschen verändern sich im Laufe der Zeit. Sie werden bekannt, haben das Image von links und sind längst nicht mehr so links und oppositionell wie sie mal waren. Dafür sind solche "Krisen" sehr gut, obwohl es weht tut. <br />
<br />
Aber wie fühlt sich der Herr Jost jetzt? Erst verrät er, wegen seiner Arbeit, seine wirkliche Einstellung und gibt klein bei. Doch solche Leute wie die "Prinzipalin" lassen nicht locker, denn eigene Werte haben sie nicht - und ziehen die Daumenschrauben an. So. Und nun ist er seinen Job, seine geliebte Arbeit, doch los. Das wissen doch diese Menschen! Wer klein bei gibt, wird im Grunde verachtet, weil er ähnlich ist wie sie, die schon lange klein bei gegeben haben.<br />
Irgendwie kenne ich so was und habe NIE klein bei gegeben und damit auch meinen Job verloren aber das Gefühl mir selber treu geblieben zu sein, hat mich beruhigt und auch gestärkt. Das war VOR Corona.<br />
<br />
Vielleicht hilft es, in  die deutsche Geschichte zu gehen und mal zu sehen, dass "Die Deutschen" bzw. die deutsche Politik sich gerne als "Herrenmenschen" gesehen haben, die sich immer beweisen müssen:" Befehl und Gehorsam" war immer das Credo der deutschen Politik, mal verwässert durch die demokratischen Gesetze nach dem 2. WK doch dann, als die Politiker merkten, dass Demokratie ja Arbeit macht, wurden viele schöne Gesetze im Laufe der Zeit ausgehebelt, ergänzt durch andere - und der Gipfel ist jetzt. <br />
Man erklärt eine Pandemie und damit sind alle Rechte der Demokratie praktisch ausgehebelt, befiehlt eine blödsinnige Maskenpflicht bei Zuwiderhandlung droht es Strafen. So z.B. bei meinem Metzger werde ich nur bedient, auch in anderen Läden, wenn ich ein Tuch oder eine Maske trage. Die Fleischereifachverkäuferin erklärte mir, dass ihr das Alles sehr unangenehm sei, sie aber eine hohe Strafe bezahlen müssen, wenn sie mir was verkaufen würde. Zudem würden sie auch getestet, ob sie darauf achten würden. D.h. es kommen Tester, Kontrolleure oder Denunzianten, die das überprüfen. Ja. Das ist Deutschland 2020!<br />
<br />
Ein Blick nach Holland - ist ja nicht so weit weg! Keine Maskenpflicht. Nichts! Wir haben es hier nicht nur mit einem Virus zu tun, der schrecklich missbraucht wird, sondern auch mit einem poltischem Systemwandel hin zur "gemäßigten" Diktatur! Ich kenne einige Leute, die sich so was immer schon gewünscht haben!<br />
<br />
Dass dazu auch gehört, bei der "ersten Hilfe" vorsichtig zu sein - mit Angst kann man Menschen umerziehen, ohne dass es gemerkt wird oder gar justitiabel ist, wundert mich nicht. Wobei die Deutschen diejenigen in Europa sind, die am wenigsten diese Form der "ersten Hilfe" anwenden, also sowieso schon "Erste-Hilfe-Muffel" sind.<br />
Ich will nicht zu lang werden. Aber es macht auch mal Sinn, sich die psychologischen Auswirkungen "der sich selbst erfüllenden Prophezeiung" anzuschauen. Wer immer auch die 2.Welle im Gleichklang herbeiruft - wird sie irgendwann haben! Und wenn auch wieder mit Lügen untermauert!</p></div>

		<a href="javascript:void(0);" data-readmore>Weiterlesen</a>
	
</div>							</div>
							
							<span class="t-hidden" itemprop="creator" itemscope itemtype="https://schema.org/Person">
								<span itemprop="name">Karola Schramm</span>
							</span>

							
													</div>
						<div class="kt-comment-content__ft" data-comment-footer>
							<div class="kt-comment-content-action">
								<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">

									
																											
																			
																												
									
								</ol>
							</div>

													</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div>
											
					<div class="o-empty">
						<div class="o-empty__content">
							<i class="o-empty__icon fa fa-comments-o"></i>
							<div class="o-empty__text t-lg-mt--md">Bisher wurden hier noch keine Kommentare veröffentlicht</div>
						</div>
					</div>
				</div>

									<a href="#!kmt-start=10" class="btn btn-kt-default-o btn-block t-lg-mt--xl t-lg-mb--xl" data-kt-loadmore data-nextstart="10">
						<div class="o-loader o-loader--sm"></div>
						<b>Lade weitere Kommentare</b>
					</a>
							</div>
			
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="da8f73fe6d1d26d7b8bf8c8b5db4b605" value="1" /></span>
</div>
					</div>

				</div>

																						
				
								
								
							
						
	</div>
</div>



					</div>
					<aside class="sidebar column-sidebar sp-p-r-xl">
						<div class="moduletable">
							<div class="module-title">
					<h3 class="">Newsletter</h3>
				</div>
						
<div class="custom sp-fl-no"  >
	<h4>Dran bleiben...</h4>
<p>Wenn Sie sich für die Artikel der Rationalgalerie interessieren und immer erfahren wollen, wenn es Neuigkeiten gibt, können Sie unseren&nbsp;<a href="/home?format=feed&amp;type=rss">RSS-Feed </a>oder Newsletter abonnieren:</p>
<p><form method="post"  id="userForm" class="label-no form-dataprivacy-hidden" action="https://rationalgalerie.de/home/bloed-oder-bezahlt"><div id="rsform_error_3" style="display: none;"><p class="formRed">Bitte füllen Sie alle Felder die mit einem * markiert sind aus.</p></div>
<!-- Do not remove this ID, it is used to identify the page so that the pagination script can work correctly -->
<fieldset class="formContainer" id="rsform_3_page_0">
	<div class="form-row">
		<div class="col-12">
			<div class="form-group row rsform-block rsform-block-email">
				<label class="col-sm-3 control-label formControlLabel" data-toggle="tooltip" title="" for="email"><strong class="formRequired">*</strong></label>
				<div class="col-sm-9 formControls">
					<input type="text" value="" size="20" placeholder="E-Mail*" name="form[email]" id="email" class="rsform-input-box form-control" aria-required="true" />
					<div><span class="formValidation"><span id="component23" class="formNoError">Bitte geben Sie Ihre E-Mail-Adresse ein.</span></span></div>
				</div>
			</div>
			<div class="form-group row rsform-block rsform-block-datenschutz">
				<label class="col-sm-3 control-label formControlLabel" data-toggle="tooltip" title=""><strong class="formRequired">*</strong></label>
				<div class="col-sm-9 formControls">
					<div aria-required="true"><div class="form-check form-check-inline"><label for="datenschutz0" class="form-check-label"><input type="checkbox"  name="form[datenschutz][]" value="Ja, ich bin jederzeit widerruflich damit einverstanden, dass die Rationalgalerie mich per E-Mail &uuml;ber Themen und Veranstaltungen informiert. &lt;a href=&quot;/informationen/datenschutz&quot; target=&quot;_blank&quot;&gt; Datenschutzerkl&auml;rung&lt;/a&gt;" id="datenschutz0" class="rsform-checkbox form-check-input" />Ja, ich bin jederzeit widerruflich damit einverstanden, dass die Rationalgalerie mich per E-Mail über Themen und Veranstaltungen informiert. <a href="/informationen/datenschutz" target="_blank"> Datenschutzerklärung</a></label></div></div>
					<div><span class="formValidation"><span id="component25" class="formNoError">Bitte bestätigen Sie.</span></span></div>
				</div>
			</div>
			<div class="form-group row rsform-block rsform-block-senden">
				<label class="col-sm-3 control-label formControlLabel" data-toggle="tooltip" title="" for="senden"></label>
				<div class="col-sm-9 formControls">
					<button type="submit" name="form[senden]" id="senden" class="rsform-submit-button  btn btn-primary" >&raquo; Newsletter abonnieren</button>
					<div><span class="formValidation"></span></div>
				</div>
			</div>
		</div>
	</div>
</fieldset><input type="hidden" name="form[formId]" value="3"/></form><script type="text/javascript">RSFormPro.Ajax.URL = "\/component\/rsform\/?task=ajaxValidate";</script>
<script type="text/javascript">
ajaxExtraValidationScript[3] = function(task, formId, data){ 
var formComponents = {};
formComponents[23]='email';formComponents[25]='datenschutz';
RSFormPro.Ajax.displayValidationErrors(formComponents, task, formId, data);
};
</script></p></div>
		</div>
			<div class="moduletable">
							<div class="module-title">
					<h3 class="">Spenden</h3>
				</div>
						
<div class="custom sp-fl-no"  >
	<h4>für Medienvielfalt</h4>
<p>Die Autoren dieser Seite verwenden viel Zeit und Sorgfalt bei der Recherche und beim Schreiben der Artikel. Wenn Sie die Rationalgalerie in ihrem Bestreben, zur Vielfalt unserer Medienlandschaft beizutragen, unterstützen möchten, freuen wir uns über eine Spende. Jeder Beitrag hilft uns weiter:</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="CA4Z3CJ9YJX8C" /> <!--<input type="image" src="https://www.paypalobjects.com/en_US/DK/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />--> <input class="btn" type="submit" value="» Jetzt spenden" /></form></div>
		</div>
			<div class="moduletable">
							<div class="module-title">
					<h3 class="">Kürzlich</h3>
				</div>
						
	
	<div class="pos-relative">
		<h4 class="item-title sp-t-no">
			<a href="/home/moerder-ohne-masken" >
				Mörder ohne Masken			</a>
		</h4>
		<div class="sp-b-xs">Medien hetzen ein Land auf</div>

		
					<p class="mod-articles-category-readmore">
				<a class="mod-articles-category-title link-stretched " href="/home/moerder-ohne-masken">
											» Artikel lesen									</a>
			</p>
			</div>
			<hr>
		
	<div class="pos-relative">
		<h4 class="item-title sp-t-no">
			<a href="/home/spaltung-deutschlands" >
				Spaltung Deutschlands			</a>
		</h4>
		<div class="sp-b-xs">CAMPACT spaltet munter mit</div>

		
					<p class="mod-articles-category-readmore">
				<a class="mod-articles-category-title link-stretched " href="/home/spaltung-deutschlands">
											» Artikel lesen									</a>
			</p>
			</div>
			<hr>
		
	<div class="pos-relative">
		<h4 class="item-title sp-t-no">
			<a href="/gelesen-gesehen-gehoert/die-tagesschau-am-spinnrad" >
				Die Tagesschau am Spinnrad			</a>
		</h4>
		<div class="sp-b-xs">Märchenstunde aus Hamburg</div>

		
					<p class="mod-articles-category-readmore">
				<a class="mod-articles-category-title link-stretched " href="/gelesen-gesehen-gehoert/die-tagesschau-am-spinnrad">
											» Artikel lesen									</a>
			</p>
			</div>
			</div>
	
			</aside>
			</div>
</main>



<footer id="footer" class="txt-s">
	<div class="bg-3">
		<div class="pos-center">
			<div class="flexbox">
				<div class="column-25 sp-p-xl">
					<div class="footer-logo">
						<a href="/"><img
									src="/templates/rationalgalerie/images/rationalgalerie-s-w.svg"
									alt="Rationalgalerie"/></a>
					</div>
				</div>
									<div class="column-auto sp-p-xl">
								<div class="moduletable">
						<ul class="nav menu menu-column list-no">
<li class="item-116 menu-li menu-li-column divider deeper parent"><span class="separator ">Main Menu</span>
<span class="rwd-menu-plus"></span><ul class="nav-child unstyled"><li class="item-123 menu-li menu-li-column"><a href="/weiteres/kontakt" class="menu-a menu-a-column">Kontakt</a></li><li class="item-121 menu-li menu-li-column"><a href="/weiteres/suche" class="menu-a menu-a-column">Suche</a></li></ul></li><li class="item-117 menu-li menu-li-column divider deeper parent"><span class="separator ">Footer Menu</span>
<span class="rwd-menu-plus"></span><ul class="nav-child unstyled"><li class="item-124 menu-li menu-li-column"><a href="/informationen/impressum" class="menu-a menu-a-column">Impressum</a></li><li class="item-125 menu-li menu-li-column"><a href="/informationen/datenschutz" class="menu-a menu-a-column">Datenschutz</a></li></ul></li><li class="item-118 menu-li menu-li-column deeper parent"><span class="menu-header menu-header-column ">RSS-Feed</span>
<span class="rwd-menu-plus"></span><ul class="nav-child unstyled"><li class="item-126 menu-li menu-li-column"><a href="#" class="menu-no-txt icon icon-rss menu-a menu-a-column">RSS Feed</a></li></ul></li><li class="item-119 menu-li menu-li-column deeper parent"><span class="menu-header menu-header-column ">Partner</span>
<span class="rwd-menu-plus"></span><ul class="nav-child unstyled"><li class="item-127 menu-li menu-li-column"><a href="https://kenfm.de/" class="txt-bold menu-a menu-a-column">KEN FM</a></li><li class="item-128 menu-li menu-li-column"><a href="https://weltnetz.tv/" class="txt-bold menu-a menu-a-column">WELTNETZ TV</a></li></ul></li></ul>
		</div>
	
					</div>
							</div>
		</div>
	</div>
	</footer>




<script src="/templates/rationalgalerie/js/core.js"
		type="text/javascript"></script>
<script src="/templates/rationalgalerie/js/polyfill.js"
		type="text/javascript"></script>
<script src="/templates/rationalgalerie/js/rwd-menu.js"
		type="text/javascript"></script>
<script src="/templates/rationalgalerie/js/form-dataprivacy-hidden.js"
		type="text/javascript"></script>
<script src="/templates/rationalgalerie/js/table.js"
		type="text/javascript"></script>
<script src="/templates/rationalgalerie/js/rg.js"
		type="text/javascript"></script>


<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": false,
		"showCaptcha": true,
		"recaptcha": false,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
 <script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "2487";
	Komento.contentLink	= "https://rationalgalerie.de/home/bloed-oder-bezahlt";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(10);
	Komento.totalCount = parseInt(25);
	Komento.bbcode = true;
	Komento.backgrounds = false;
	Komento.smileys = false;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Fett",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Kursiv",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Unterstrichen",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
			
			
			
			
						settings.markupSet.push({
				name: "Aufzählung",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Nummerierung",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Zitat",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
			
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("25"),
		"lastchecktime": '2020-07-15 18:34:37',
		"initList": true,
		"ratings": false,
		"prism": false	});
});


</script>
</body>
</html>
